NaviUser - Das GPS Forum für Einsteiger und Experten

Zurück   NaviUser > Allgemeines > Forums-Orbit

Hinweise

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 18.11.2016, 08:46
AndreasL ist offline AndreasL
Admin
 
Registriert seit: 20.11.2008
Ort: Berlin
Beiträge: 2.780
Ausrufezeichen Wartungsarbeiten am Webserver

Am 30. November ab 18Uhr wird unser Webserver abgeschaltet und in ein anderes Rechenzentrum transportiert. Der Ausfall dauert bis 1.12 10Uhr. In dieser Zeit ist diese Webseite nicht erreichbar. E-Mail Dienste funktionieren weiter. Drückt die Daumen.
__________________
biker-reise.de - Reiseberichte und Touren aus Schottland, Frankreich, Slowakei, Alpen, Norwegen und Brandenburg
gpswiki.de - stell dein Wissen bereit
Alle Beiträge stellen meine persönliche Meinung dar, Moderation wird besonders gekennzeichnet
Mit Zitat antworten
  #2  
Alt 20.11.2016, 19:55
mbrII ist offline mbrII
NaviUser
 
Registriert seit: 20.02.2009
Ort: Wien
Beiträge: 818
Thanx for the efforts!
__________________
regards, M. Brunner
MS 6.16.3, Toshi NB510-108, Win7pro
3x Quest-I SYS 4.10, Audio 2.00, OSM an Honda ST1100
1x Nüvi 205 SYS 7.8, Audio 2.00, CNENT2018.** in Firmendose & Carina E Combi
Mit Zitat antworten
  #3  
Alt 28.11.2016, 14:28
AndreasL ist offline AndreasL
Admin
 
Registriert seit: 20.11.2008
Ort: Berlin
Beiträge: 2.780
Der Umzug ist auf den 31.1.2017 verschoben. So kurz vor Weihnachten gab es dann doch massive bedenken.
__________________
biker-reise.de - Reiseberichte und Touren aus Schottland, Frankreich, Slowakei, Alpen, Norwegen und Brandenburg
gpswiki.de - stell dein Wissen bereit
Alle Beiträge stellen meine persönliche Meinung dar, Moderation wird besonders gekennzeichnet
Mit Zitat antworten
  #4  
Alt 28.11.2016, 16:56
Kurt-oe1kyw ist offline Kurt-oe1kyw
Admin
 
Registriert seit: 20.11.2008
Ort: Wien
Beiträge: 2.884
"Wir schaffen das"....

Mach dir keinen Stress Andreas, Jänner ist gut, das wird schon.
__________________
SP3 (FW 2.80) mit CN EU2009 - MS 6.16.3,
zumo 350lm (FW 4.20) CN EU2019.10 NTU - BC 4.6.2 -Garmin Express 6.5.1.0 GTA 6.004 zum geotaggen unserer Bilder
Mit Zitat antworten
  #5  
Alt 01.02.2017, 16:07
AndreasL ist offline AndreasL
Admin
 
Registriert seit: 20.11.2008
Ort: Berlin
Beiträge: 2.780
Der Server ist erfolgreich nach Köln umgezogen.
__________________
biker-reise.de - Reiseberichte und Touren aus Schottland, Frankreich, Slowakei, Alpen, Norwegen und Brandenburg
gpswiki.de - stell dein Wissen bereit
Alle Beiträge stellen meine persönliche Meinung dar, Moderation wird besonders gekennzeichnet
Mit Zitat antworten
  #6  
Alt 01.02.2017, 20:17
Kurt-oe1kyw ist offline Kurt-oe1kyw
Admin
 
Registriert seit: 20.11.2008
Ort: Wien
Beiträge: 2.884
Schaut gut aus Andreas, von hier in Wien alles ok.

Läuft bisher ohne Schwierigkeiten, vielen Dank für den reibungslosen Umzug.
__________________
SP3 (FW 2.80) mit CN EU2009 - MS 6.16.3,
zumo 350lm (FW 4.20) CN EU2019.10 NTU - BC 4.6.2 -Garmin Express 6.5.1.0 GTA 6.004 zum geotaggen unserer Bilder
Mit Zitat antworten
  #7  
Alt 02.02.2017, 16:07
schmidt ist offline schmidt
NaviUser
 
Registriert seit: 29.11.2008
Beiträge: 59
Hallo,
seit der Umstellung dauert es recht lange bis die Webseite geöffnet ist.
Vielleicht steht noch jemand auf der Leitung?
Vielen Dank für die Aufrechterhaltung der guten Webseite.
LG
schmidt
__________________
ZUMO 590 FW 3.3
MapSource 6.16.3, Basecamp 4.6.2
Garmin Express 5.1.1.0
CityNavigator NTU 2017.30
Mit Zitat antworten
  #8  
Alt 02.02.2017, 17:16
Kurt-oe1kyw ist offline Kurt-oe1kyw
Admin
 
Registriert seit: 20.11.2008
Ort: Wien
Beiträge: 2.884
ist das nur temporär bei dir oder permanent mit dem langsamen Aufbau?
Von hier in Wien aus, geht es so schnell wie auch sonst immer.
__________________
SP3 (FW 2.80) mit CN EU2009 - MS 6.16.3,
zumo 350lm (FW 4.20) CN EU2019.10 NTU - BC 4.6.2 -Garmin Express 6.5.1.0 GTA 6.004 zum geotaggen unserer Bilder
Mit Zitat antworten
  #9  
Alt 02.02.2017, 17:48
schmidt ist offline schmidt
NaviUser
 
Registriert seit: 29.11.2008
Beiträge: 59
Hm, eben probiert von Naviboard richtig abgemeldet, dann Naviuser und es dauerte ca 10 sec. Danach noch dreimal probiert ohne und mit anmelden ....... flott wie immer !
Vielleicht stehe ich ja auf der Leitung .
Ich werde es weiter beobachten .
LG nach Wien
schmidt
__________________
ZUMO 590 FW 3.3
MapSource 6.16.3, Basecamp 4.6.2
Garmin Express 5.1.1.0
CityNavigator NTU 2017.30
Mit Zitat antworten
  #10  
Alt 02.02.2017, 23:43
AndreasL ist offline AndreasL
Admin
 
Registriert seit: 20.11.2008
Ort: Berlin
Beiträge: 2.780
Die Anbindung sollte jetzt noch breitbandiger sein als vorher. Der Server hat sich nicht geändert. Mein Monitorring zeigt auch keine Störungen. Wird also nur ein Schluckauf irgendwo in den Weiten des www gewesen sein.
__________________
biker-reise.de - Reiseberichte und Touren aus Schottland, Frankreich, Slowakei, Alpen, Norwegen und Brandenburg
gpswiki.de - stell dein Wissen bereit
Alle Beiträge stellen meine persönliche Meinung dar, Moderation wird besonders gekennzeichnet
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in GMT +2. Es ist jetzt 22:07 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
© 2010 NaviUser KL