NaviUser - Das GPS Forum für Einsteiger und Experten

Zurück   NaviUser > Software > Google Earth

Hinweise

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 03.02.2017, 19:13
Kurt-oe1kyw ist offline Kurt-oe1kyw
Admin
 
Registriert seit: 20.11.2008
Ort: Wien
Beiträge: 2.839
Ausrufezeichen GE geht wieder mal nicht in BC und MS

Für alle jene welche die folgende Fehlermeldung erhalten wenn sie Google Earth über Basecamp oder MapSource aufrufen möchten:

"Installieren sie GE um diese Funktion zu nutzen" und das obwohl GE installiert ist, dann bitte den Pfad manuell über die DOS Kommandozeile eintippen.

In Windows 10 MUSS noch auf das "richtige" Admin-DOS Fenster geachtet werden!

Siehe dazu diesen Beitrag mit Bilderklärung:
http://www.naviuser.at/forum/showpos...07&postcount=6

Danach funktioniert GE wieder mit Garmin Basecamp und MapSource.
__________________
SP3 (FW 2.80) mit CN EU2009 - MS 6.16.3,
zumo 350lm (FW 4.20) CN EU2018.10 NTU - BC 4.6.2 -Garmin Express 5.5.0.0 GTA 6.004 zum geotaggen unserer Bilder
Mit Zitat antworten
  #2  
Alt 05.02.2017, 21:17
Neunundvierziger ist offline Neunundvierziger
NaviUser
 
Registriert seit: 25.04.2011
Ort: 73776 Altbach
Beiträge: 4
Danke!
Mit Zitat antworten
  #3  
Alt 12.03.2017, 16:50
gold_pan ist offline gold_pan
NaviUser
 
Registriert seit: 07.03.2010
Beiträge: 1
Danke, funktioniert wieder so wie füher
Mit Zitat antworten
Antwort

Stichworte
google earth geht nicht

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in GMT +2. Es ist jetzt 15:54 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
© 2010 NaviUser KL