NaviUser - Das GPS Forum für Einsteiger und Experten

Zurück   NaviUser > Garmin Geräte > Edge, Forerunner und Foretrex Serie

Hinweise

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 29.01.2012, 12:04
harlekin12 ist offline harlekin12
NaviUser
 
Registriert seit: 12.12.2008
Beiträge: 112
310XT: Verbindung zu Herzfrequenzmesser klappt nicht

Moin moin,

nach Auswerten aller Empfehlungen und Studium diverser Quellen habe ich mir den Forerunner 310XT gekauft. Die Bedienung des Gerätes inkl. Übertragung der Trainingsdaten an den Mac klappt einwandfrei.

Ich habe jedoch Probleme, den Herzfrequenzmesser (HFM) mit dem 310XT zu koppeln.
Es fängt schonmal damit an, dass mir ein anderer HFM geliefert wurde als in der Bedienungsanleitung beschrieben. In der Bedienungsanleitung besteht der HFM aus einem durchgängigen "Kunststoffsensor" der direkt auf der Haut aufliegt. An beiden Enden wird dann der Brustgurt eingehakt.

Mein HFM sieht dagegen so aus.

Um erstmalig den 310XT und den HFM zu koppeln, habe ich genau die Anleitungen aus dem Handbuch (Seite 6 - 7) befolgt. Ich komme auch bis zu der Stelle wo ich die Position "ANT+HF" mit "Ja" durch drücken der Taste "ENTER" bestätige, doch danach passiert nichts.

Hat jemand von Euch eine Idee? Woran merke ich eigentlich, dass 310XT und HFM gekoppelt sind? Weiss jemand, ob in dem Sensor des HFM eine Batterie enthalten ist?

Gruss, Roland


Update 19:15 Uhr:
Mittlerweile habe ich über das Garmin-Forum das richtige Handbuch erhalten und auch das Koppeln von HFM und 310XT hat letztendlich geklappt. Ich habe dazu den Brustgurt ordentlich nass gemacht - damit ging es dann endlich.
__________________
--
Oregon 650 - Fw 3.90, Topo Deutschland V6 PRO

Geändert von harlekin12 (29.01.2012 um 19:17 Uhr) Grund: Lösung selber gefunden
Mit Zitat antworten
  #2  
Alt 31.01.2012, 20:44
Profeus ist offline Profeus
NaviUser
 
Registriert seit: 26.11.2008
Ort: Linz am Rhein
Beiträge: 53
Hallo Roland,

hier gibts wenige Läufer mit Forerunnern, da bist im Garminforum besser aufgehoben, bin da ja auch...

Gruß Ralf
__________________
Historie: Historie: Etrex Vista, Navtalk, SP3, 2610, c310, c550, FR301, FR205, FR310XT, 276c, Nüvi 750, Nüvi 760, Nüvi 765, FR405, FR410, FR610, FR10...
Aktuell zufrieden mit: aktuell zufrieden mit: Nüvi 1255T, Nüvi 250W, Nüvi 2360LT, FR305 und Fenix1 zum Laufen, Radeln, Skifahrn und Nudeln kochen
Mit Zitat antworten
  #3  
Alt 31.01.2012, 21:01
harlekin12 ist offline harlekin12
NaviUser
 
Registriert seit: 12.12.2008
Beiträge: 112
Hallo Profeus,

danke für Deinen Beitrag! Ich habe ja auch noch am selben Tag geschrieben, dass mein "Problem" bereits durch das Garmin-Forum gelöst werden konnte.
Eigentlich wollte ich meinen Beitrag löschen, wusste aber nicht wie.

Gruss, Roland
__________________
--
Oregon 650 - Fw 3.90, Topo Deutschland V6 PRO
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in GMT +1. Es ist jetzt 04:21 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
© 2010 NaviUser KL